<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://www.ballingernews.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.ballingernews.com/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Ballinger fleeces the Wolves | Ballinger News</title>

<!-- All in One SEO Pack 2.3.10.2 by Michael Torbert of Semper Fi Web Design[982,1034] -->
<meta name="description"  content="In what was expected to be a Ballinger route on Homecoming the Bearcats held up their end of the bargain in a 34-2 defeat of the Colorado City Wolves. &nbsp" />

<link rel="canonical" href="http://www.ballingernews.com/2020/09/14/ballinger-fleeces-the-wolves/" />
<meta property="og:title" content="Ballinger fleeces the Wolves | Ballinger News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ballingernews.com/2020/09/14/ballinger-fleeces-the-wolves/" />
<meta property="og:image" content="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-131-720x1024.jpg" />
<meta property="og:site_name" content="Ballinger News" />
<meta property="fb:admins" content="307691317246" />
<meta property="og:description" content="In what was expected to be a Ballinger route on Homecoming the Bearcats held up their end of the bargain in a 34-2 defeat of the Colorado City Wolves. &nbsp; Ballinger forced a quick punt out of the C-City endzone on their first possession and one catch run by Garrett Dixon for 33 yards is all it took to get Ballinger on the board for to take the lead that they would hold for the rest of the game. &nbsp; Colorado City would lose the ball on their second possession on a beautifully played ball in the air that Gavin Martinez jumped up and snagged in front of the receiver. Ballinger came back with their own turnover as Carter Arrott didn’t get enough air under the ball after rolling out to his left before throwing it downfield. After forcing another punt by C-City Ballinger would only need two plays on their next drive to score again. This time an end around to Weston Rollwitz for 49 yards would put another score on the board for Ballinger. &nbsp; Another three and out forced by the" />
<meta property="article:publisher" content="https://www.facebook.com/BallingerNews/" />
<meta property="article:published_time" content="2020-09-14T15:10:05Z" />
<meta property="article:modified_time" content="2020-09-14T15:10:05Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ballinger fleeces the Wolves | Ballinger News" />
<meta name="twitter:description" content="In what was expected to be a Ballinger route on Homecoming the Bearcats held up their end of the bargain in a 34-2 defeat of the Colorado City Wolves. &nbsp; Ballinger forced a quick punt out of the C-City endzone on their first possession and one catch run by Garrett Dixon for 33 yards is all it took to get Ballinger on the board for to take the lead that they would hold for the rest of the game. &nbsp; Colorado City would lose the ball on their second possession on a beautifully played ball in the air that Gavin Martinez jumped up and snagged in front of the receiver. Ballinger came back with their own turnover as Carter Arrott didn’t get enough air under the ball after rolling out to his left before throwing it downfield. After forcing another punt by C-City Ballinger would only need two plays on their next drive to score again. This time an end around to Weston Rollwitz for 49 yards would put another score on the board for Ballinger. &nbsp; Another three and out forced by the" />
<meta name="twitter:image" content="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-131-720x1024.jpg" />
<meta itemprop="image" content="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-131-720x1024.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ballinger News &raquo; Feed" href="http://www.ballingernews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ballinger News &raquo; Comments Feed" href="http://www.ballingernews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ballingernews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Ballinger News v.2.7.10.1472722419" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wtfdivi-user-css-css'  href='http://www.ballingernews.com/wp-content/uploads/wtfdivi/wp_head.css?1472854117&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://www.ballingernews.com/wp-content/plugins/monarch/css/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://www.ballingernews.com/wp-content/themes/Divi/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-lato-css'  href='http://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-arimo-css'  href='http://fonts.googleapis.com/css?family=Arimo:400,400italic,700italic,700&#038;subset=latin,cyrillic-ext,latin-ext,greek-ext,cyrillic,greek,vietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://www.ballingernews.com/wp-content/themes/bnews/style.css?ver=2.7.10.1472722419' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.ballingernews.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.ballingernews.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.ballingernews.com/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.14' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.3 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-7187069-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.ballingernews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ballingernews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ballingernews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ballingernews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ballingernews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Remembering 9/11' href='http://www.ballingernews.com/2020/09/11/remembering-911/' />
<link rel='next' title='Max&#8217;s Page 9-16-20 &#8220;REMEMBERING HISTORY&#8221;' href='http://www.ballingernews.com/2020/09/18/maxs-page-9-16-20-remembering-history/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.ballingernews.com/?p=11946' />
<link rel="alternate" type="application/json+oembed" href="http://www.ballingernews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ballingernews.com%2F2020%2F09%2F14%2Fballinger-fleeces-the-wolves%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ballingernews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ballingernews.com%2F2020%2F09%2F14%2Fballinger-fleeces-the-wolves%2F&#038;format=xml" />
<style>.db_pb_team_member_website_icon:before{content:"\e0e3";}</style><style>#et_builder_outer_content .db_pb_button_2,.db_pb_button_2{margin-left:30px}</style><link type="text/css" rel="stylesheet" href="http://www.ballingernews.com/wp-content/plugins/fetch-feed-shortcode-pageable/css/style.css" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

					<style class="et_heading_font">
				h1, h2, h3, h4, h5, h6 {
					font-family: 'Lato', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
							<style class="et_body_font">
				body, input, textarea, select {
					font-family: 'Lato', Helvetica, Arial, Lucida, sans-serif; font-weight: 300;				}
				</style>
							<style class="et_primary_nav_font">
				#main-header,
				#et-top-navigation {
					font-family: 'Arimo', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
			
		<style id="theme-customizer-sidebar-width-css">
		body #page-container #sidebar { width:30%; }
				body #page-container #left-area { width:70%; }
				.et_right_sidebar #main-content .container:before { right:30% !important; }
				.et_left_sidebar #main-content .container:before { left:30% !important; }	</style>
	
	<style id="module-customizer-css">
		.et_pb_gallery_image .et_overlay:before { color: #931414 !important; }
.et_pb_gallery_image .et_overlay { background-color: rgba(255,255,255,0.4); }
	</style>

	<link rel="shortcut icon" href="http://www.ballingernews.com/wp-content/uploads/2016/09/BallingerNews-favicon.png" /><link href="https://fonts.googleapis.com/css?family=Dancing+Script" rel="stylesheet"><style type="text/css" id="et-custom-css">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</style></head>
<body class="single single-post postid-11946 single-format-standard desktop et_monarch et_pb_button_helper_class et_fullwidth_nav et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_centered et_right_sidebar et_divi_theme unknown">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/BallingerNews/" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://www.ballingernews.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188"><a title="Submit a News Article" href="http://www.ballingernews.com/submit-a-news-article/">Submit News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a title="Contact Chad McDuffee" href="http://www.ballingernews.com/contact-chad-mcduffee/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125"><a title="Local Links" href="http://www.ballingernews.com/links/">Links</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a title="Advertising Options" href="http://www.ballingernews.com/advertising-options/">Advertising</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
	
		<header id="main-header" data-height-onload="100">
			<div class="container clearfix et_menu_container">

			

<!-- Begin Header Ad 1030 0r smaller -->
<div id="header-ad-small"><div data-id="345" id="previ-1203984837"><a href="https://www.1cfcu.org/"><img width="728" height="90" src='http://www.ballingernews.com/wp-content/uploads/2016/09/1stcomm_banner_new_E7O4R.png' alt='' title='1stcomm_banner_new_e7o4r' /></a></div></div>
<!-- End Header Ad -->




				<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://www.ballingernews.com/" title="News, Sports, and Weather in Ballinger TX and Runnels County">
						<img src="http://www.ballingernews.com/wp-content/uploads/2016/09/ballinger-news-logo.png" alt="Ballinger News" id="logo" data-height-percentage="70" />
					</a>
<!-- Begin Header Ad -->
<div id="header-ad"><div data-id="345" id="previ-45708394"><a href="https://www.1cfcu.org/"><img width="728" height="90" src='http://www.ballingernews.com/wp-content/uploads/2016/09/1stcomm_banner_new_E7O4R.png' alt='' title='1stcomm_banner_new_e7o4r' /></a></div></div>
<!-- End Header Ad -->
				</div>
							<div id="et-top-navigation" data-height="100" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179"><a title="Local Community News" href="http://www.ballingernews.com/category/local/">Local</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-283"><a href="#">Nearby</a>
<ul class="sub-menu">
	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://www.ballingernews.com/category/paint-rock/">Paint Rock</a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="http://www.ballingernews.com/category/winters/">Winters</a></li>
	<li id="menu-item-394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="http://www.ballingernews.com/category/miles/">Miles</a></li>
</ul>
</li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-67"><a title="Sports News" href="http://www.ballingernews.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-235"><a href="http://www.ballingernews.com/category/sports/football/">Football</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233"><a href="http://www.ballingernews.com/category/sports/baseball/">Baseball</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234"><a href="http://www.ballingernews.com/category/sports/basketball/">Basketball</a></li>
	<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="http://www.ballingernews.com/category/sports/softball/">Softball</a></li>
	<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="http://www.ballingernews.com/category/sports/powerlifting/">Powerlifting</a></li>
</ul>
</li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175"><a title="BISD Spotlight" href="http://www.ballingernews.com/category/bisd-spotlight/">Spotlight</a>
<ul class="sub-menu">
	<li id="menu-item-834" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-834"><a href="http://www.ballingernews.com/2016/10/09/bisd-spotlight-submission/">BISD Spotlight Submission</a></li>
</ul>
</li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a title="National News" href="http://www.ballingernews.com/national-news/">National</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a title="Obituary Notices" href="http://www.ballingernews.com/category/obituaries/">Obituaries</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296"><a href="http://www.ballingernews.com/local-weather/">Weather</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187"><a title="Classified Ads" href="http://www.ballingernews.com/category/classified-ads/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="http://www.ballingernews.com/category/classified-ads/for-salerent/">For Sale/Rent</a></li>
	<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a title="Employment Opportunity" href="http://www.ballingernews.com/category/classified-ads/employment-opportunity/">Employment</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="http://www.ballingernews.com/category/classified-ads/wantedlost-found/">Wanted/Lost &#038; Found</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="http://www.ballingernews.com/category/classified-ads/garageestate-sales/">Garage/Estate Sales</a></li>
	<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="http://www.ballingernews.com/submit-a-classified-ad/">Submit a Classified Ad</a></li>
</ul>
</li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://www.ballingernews.com/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
				
				<article id="post-11946" class="et_pb_post post-11946 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-football category-local category-news category-sports">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Ballinger fleeces the Wolves</h1>

						<p class="post-meta"> by <span class="author vcard"><a href="http://www.ballingernews.com/author/newsballinger/" title="Posts by Ballinger News" rel="author">Ballinger News</a></span> | <span class="published">Sep 14, 2020</span> | <a href="http://www.ballingernews.com/category/featured/" rel="category tag">Featured</a>, <a href="http://www.ballingernews.com/category/sports/football/" rel="category tag">Football</a>, <a href="http://www.ballingernews.com/category/local/" rel="category tag">Local</a>, <a href="http://www.ballingernews.com/category/news/" rel="category tag">News</a>, <a href="http://www.ballingernews.com/category/sports/" rel="category tag">Sports</a></p><img src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-131-1080x675.jpg" alt='Ballinger fleeces the Wolves' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div style="text-align: center; " class="previ-before-content" id="previ-420783148"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px;" 
data-ad-client="ca-pub-2190777882714410" 
data-ad-slot="7002410481"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><ul class='post-meta'></ul><p>In what was expected to be a Ballinger route on Homecoming the Bearcats held up their end of the bargain in a 34-2 defeat of the Colorado City Wolves.</p>
<p>&nbsp;</p>
<p>Ballinger forced a quick punt out of the C-City endzone on their first possession and one catch run by Garrett Dixon for 33 yards is all it took to get Ballinger on the board for to take the lead that they would hold for the rest of the game.</p>
<p>&nbsp;</p>
<p>Colorado City would lose the ball on their second possession on a beautifully played ball in the air that Gavin Martinez jumped up and snagged in front of the receiver. Ballinger came back with their own turnover as Carter Arrott didn’t get enough air under the ball after rolling out to his left before throwing it downfield. After forcing another punt by C-City Ballinger would only need two plays on their next drive to score again. This time an end around to Weston Rollwitz for 49 yards would put another score on the board for Ballinger.</p>
<p>&nbsp;</p>
<p>Another three and out forced by the Ballinger defense led to another score four plays later as Garrett Dixon ran the ball over the goal line for his second score of the game. Another short possession by the Wolves would lead to a long scoring drive for Ballinger with Dixon on the receiving end of a Carter Arrott pass for another score.</p>
<p>&nbsp;</p>
<p>Ballinger didn’t press the issue much after this point and scored again on a punt return by Weston Rollwitz that was blocked beautifully as Weston took it up the home sidelines for the score.</p>
<p>&nbsp;</p>
<p>In a game that Ballinger dominated it certainly wasn’t pretty. Colorado City had 34 yards of offense when the majority of all defensive starters had been pulled from the game. They finished the game with 154 yards after threatening the Ballinger endzone twice on their last two possessions. Scoring drives of one, two, four plays in the first half as well as a special teams touchdown with Weston Rollwitz taking a punt for a touchdown in the 2<sup>nd</sup> half.</p>
<p>&nbsp;</p>
<p>Ballinger next plays the Clyde Bulldogs on September 18<sup>th</sup> at Bearcat Stadium. Clyde is 1-2 with losses against Cisco and Idalou. They most recently won their matchup against Reisel 52-14.</p>
<p>&nbsp;</p>
<p>Players of the Game vs Colorado City:</p>
<p>&nbsp;</p>
<p>Dylan Hostetter:</p>
<p>&nbsp;</p>
<p>Anytime you have a player make 21 tackles in a game it is special and is a rare feat. Dylan was seemingly in on every play of the game and made stops all over the field even having three for a loss.</p>
<p>&nbsp;</p>
<p>Aiden Busnlehner and Colton Belk:</p>
<p>&nbsp;</p>
<p>Eleven tackles for Aiden and thirteen for Colton helped to keep the Colorado City offense from getting any kind of traction.</p>
<p>&nbsp;</p>
<p>Gavin Martinez:</p>
<p>&nbsp;</p>
<p>Gavin not only had a beautiful interception where he expertly high-pointed the ball he also had a great catch and run on a dumpoff pass from Carter Arrott that went for 40 yards and one of the Bearcats longest passes of the year.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Players to Watch vs Clyde:</p>
<p>&nbsp;</p>
<p>Carter Arrott:</p>
<p>&nbsp;</p>
<p>In order for Ballinger to beat Clyde Arrott will have to have his most complete game as it looks like he will be the quarterback moving forward for Ballinger. Clyde will score points and will be the toughest opponent Ballinger has faced since Jim Ned in Week 1.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Adam Winn:</p>
<p>&nbsp;</p>
<p>Adam hasn’t been needed very much the last few weeks. This will have to change against Clyde. They will throw the ball and Adam needs to impose his will on defense to keep the Clyde offense from doing what they want.</p>
<p>&nbsp;<br />
Tyler Vaughn:</p>
<p>&nbsp;</p>
<p>Vaughn looked good in his return to the field last week against Colorado City. He will need to be even better against Clyde. They will test our safeties as they push the ball downfield. This is where Tyler has been known to make plays.</p>
<p>&nbsp;</p>
<ul class="et_post_gallery clearfix">
					<li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-1.jpg" title="vs-c-city-1">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-1-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-1" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-2.jpg" title="vs-c-city-2">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-2-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-2" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-3.jpg" title="vs-c-city-3">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-3-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-3" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-4.jpg" title="vs-c-city-4">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-4-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-4" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-5.jpg" title="vs-c-city-5">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-5-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-5" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-6.jpg" title="vs-c-city-6">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-6-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-6" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-7.jpg" title="vs-c-city-7">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-7-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-7" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-8.jpg" title="vs-c-city-8">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-8-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-8" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-9.jpg" title="vs-c-city-9">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-9-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-9" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-10.jpg" title="vs-c-city-10">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-10-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-10" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-11.jpg" title="vs-c-city-11">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-11-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-11" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-12.jpg" title="vs-c-city-12">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-12-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-12" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-13.jpg" title="vs-c-city-13">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-13-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-13" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-14.jpg" title="vs-c-city-14">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-14-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-14" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-15.jpg" title="vs-c-city-15">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-15-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-15" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-16.jpg" title="vs-c-city-16">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-16-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-16" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-17.jpg" title="vs-c-city-17">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-17-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-17" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-18.jpg" title="vs-c-city-18">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-18-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-18" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-19.jpg" title="vs-c-city-19">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-19-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-19" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-20.jpg" title="vs-c-city-20">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-20-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-20" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-21.jpg" title="vs-c-city-21">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-21-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-21" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-22.jpg" title="vs-c-city-22">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-22-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-22" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-23.jpg" title="vs-c-city-23">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-23-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-23" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-24.jpg" title="vs-c-city-24">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-24-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-24" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-25.jpg" title="vs-c-city-25">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-25-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-25" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-26.jpg" title="vs-c-city-26">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-26-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-26" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-27.jpg" title="vs-c-city-27">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-27-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-27" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-28.jpg" title="vs-c-city-28">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-28-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-28" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-29.jpg" title="vs-c-city-29">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-29-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-29" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-30.jpg" title="vs-c-city-30">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-30-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-30" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-31.jpg" title="vs-c-city-31">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-31-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-31" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-32.jpg" title="vs-c-city-32">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-32-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-32" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-33.jpg" title="vs-c-city-33">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-33-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-33" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-34.jpg" title="vs-c-city-34">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-34-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-34" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-35.jpg" title="vs-c-city-35">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-35-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-35" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-36.jpg" title="vs-c-city-36">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-36-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-36" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-37.jpg" title="vs-c-city-37">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-37-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-37" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-38.jpg" title="vs-c-city-38">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-38-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-38" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-39.jpg" title="vs-c-city-39">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-39-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-39" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-40.jpg" title="vs-c-city-40">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-40-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-40" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-41.jpg" title="vs-c-city-41">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-41-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-41" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-42.jpg" title="vs-c-city-42">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-42-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-42" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-43.jpg" title="vs-c-city-43">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-43-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-43" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-44.jpg" title="vs-c-city-44">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-44-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-44" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-45.jpg" title="vs-c-city-45">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-45-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-45" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-46.jpg" title="vs-c-city-46">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-46-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-46" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-47.jpg" title="vs-c-city-47">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-47-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-47" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-48.jpg" title="vs-c-city-48">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-48-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-48" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-49.jpg" title="vs-c-city-49">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-49-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-49" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-50.jpg" title="vs-c-city-50">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-50-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-50" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-51.jpg" title="vs-c-city-51">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-51-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-51" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-52.jpg" title="vs-c-city-52">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-52-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-52" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-53.jpg" title="vs-c-city-53">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-53-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-53" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-54.jpg" title="vs-c-city-54">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-54-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-54" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-55.jpg" title="vs-c-city-55">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-55-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-55" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-56.jpg" title="vs-c-city-56">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-56-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-56" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-57.jpg" title="vs-c-city-57">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-57-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-57" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-58.jpg" title="vs-c-city-58">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-58-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-58" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-59.jpg" title="vs-c-city-59">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-59-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-59" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-60.jpg" title="vs-c-city-60">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-60-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-60" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-61.jpg" title="vs-c-city-61">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-61-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-61" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-62.jpg" title="vs-c-city-62">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-62-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-62" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-63.jpg" title="vs-c-city-63">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-63-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-63" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-64.jpg" title="vs-c-city-64">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-64-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-64" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-65.jpg" title="vs-c-city-65">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-65-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-65" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-66.jpg" title="vs-c-city-66">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-66-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-66" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-67.jpg" title="vs-c-city-67">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-67-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-67" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-68.jpg" title="vs-c-city-68">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-68-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-68" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-69.jpg" title="vs-c-city-69">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-69-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-69" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-70.jpg" title="vs-c-city-70">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-70-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-70" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-71.jpg" title="vs-c-city-71">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-71-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-71" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-72.jpg" title="vs-c-city-72">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-72-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-72" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-73.jpg" title="vs-c-city-73">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-73-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-73" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-74.jpg" title="vs-c-city-74">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-74-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-74" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-75.jpg" title="vs-c-city-75">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-75-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-75" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-76.jpg" title="vs-c-city-76">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-76-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-76" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-77.jpg" title="vs-c-city-77">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-77-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-77" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-78.jpg" title="vs-c-city-78">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-78-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-78" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-79.jpg" title="vs-c-city-79">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-79-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-79" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-80.jpg" title="vs-c-city-80">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-80-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-80" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-81.jpg" title="vs-c-city-81">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-81-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-81" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-82.jpg" title="vs-c-city-82">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-82-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-82" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-83.jpg" title="vs-c-city-83">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-83-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-83" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-84.jpg" title="vs-c-city-84">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-84-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-84" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-85.jpg" title="vs-c-city-85">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-85-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-85" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-86.jpg" title="vs-c-city-86">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-86-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-86" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-87.jpg" title="vs-c-city-87">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-87-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-87" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-88.jpg" title="vs-c-city-88">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-88-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-88" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-89.jpg" title="vs-c-city-89">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-89-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-89" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-90.jpg" title="vs-c-city-90">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-90-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-90" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-91.jpg" title="vs-c-city-91">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-91-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-91" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-92.jpg" title="vs-c-city-92">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-92-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-92" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-93.jpg" title="vs-c-city-93">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-93-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-93" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-94.jpg" title="vs-c-city-94">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-94-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-94" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-95.jpg" title="vs-c-city-95">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-95-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-95" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-96.jpg" title="vs-c-city-96">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-96-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-96" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-97.jpg" title="vs-c-city-97">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-97-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-97" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-98.jpg" title="vs-c-city-98">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-98-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-98" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-99.jpg" title="vs-c-city-99">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-99-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-99" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-100.jpg" title="vs-c-city-100">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-100-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-100" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-101.jpg" title="vs-c-city-101">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-101-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-101" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-102.jpg" title="vs-c-city-102">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-102-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-102" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-103.jpg" title="vs-c-city-103">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-103-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-103" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-104.jpg" title="vs-c-city-104">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-104-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-104" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-105.jpg" title="vs-c-city-105">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-105-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-105" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-106.jpg" title="vs-c-city-106">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-106-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-106" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-107.jpg" title="vs-c-city-107">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-107-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-107" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-108.jpg" title="vs-c-city-108">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-108-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-108" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-109.jpg" title="vs-c-city-109">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-109-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-109" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-110.jpg" title="vs-c-city-110">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-110-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-110" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-111.jpg" title="vs-c-city-111">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-111-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-111" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-112.jpg" title="vs-c-city-112">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-112-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-112" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-113.jpg" title="vs-c-city-113">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-113-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-113" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-114.jpg" title="vs-c-city-114">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-114-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-114" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-115.jpg" title="vs-c-city-115">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-115-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-115" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-116.jpg" title="vs-c-city-116">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-116-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-116" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-117.jpg" title="vs-c-city-117">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-117-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-117" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-118.jpg" title="vs-c-city-118">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-118-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-118" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-119.jpg" title="vs-c-city-119">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-119-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-119" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-120.jpg" title="vs-c-city-120">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-120-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-120" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-121.jpg" title="vs-c-city-121">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-121-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-121" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-122.jpg" title="vs-c-city-122">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-122-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-122" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-123.jpg" title="vs-c-city-123">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-123-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-123" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-124.jpg" title="vs-c-city-124">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-124-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-124" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-125.jpg" title="vs-c-city-125">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-125-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-125" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-126.jpg" title="vs-c-city-126">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-126-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-126" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-127.jpg" title="vs-c-city-127">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-127-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-127" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-128.jpg" title="vs-c-city-128">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-128-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-128" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-129.jpg" title="vs-c-city-129">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-129-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-129" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-130.jpg" title="vs-c-city-130">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-130-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-130" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-131.jpg" title="vs-c-city-131">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-131-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-131" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-132.jpg" title="vs-c-city-132">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-132-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-132" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-133.jpg" title="vs-c-city-133">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-133-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-133" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-134.jpg" title="vs-c-city-134">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-134-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-134" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-135.jpg" title="vs-c-city-135">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-135-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-135" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-136.jpg" title="vs-c-city-136">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-136-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-136" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-137.jpg" title="vs-c-city-137">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-137-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-137" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-138.jpg" title="vs-c-city-138">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-138-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-138" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-139.jpg" title="vs-c-city-139">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-139-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-139" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-140.jpg" title="vs-c-city-140">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://www.ballingernews.com/wp-content/uploads/2020/09/vs-C-City-140-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="vs-c-city-140" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li>
				</ul>
<span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="monarchwidget-2" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">Like Ballinger News on Facebook!</h4><div class="et_social_networks et_social_1col et_social_slide et_social_rounded et_social_top et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/BallingerNews/" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="11946" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget --><div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.ballingernews.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div> <!-- end .et_pb_widget --><div id="text-2" class="et_pb_widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .et_pb_widget --><div class="et_pb_widget previ-widget"><div data-id="406" id="previ-1813035701"><a href="http://www.raymondjames.com/jimwoodruff/"><img width="250" height="250" src='http://www.ballingernews.com/wp-content/uploads/2016/09/woodruffnewsquare-e1485010317616.jpg' alt='' title='woodruffnewsquare' /></a></div></div> <!-- end .et_pb_widget --><div class="et_pb_widget previ-widget"><div data-id="307" id="previ-1015430446"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px;" 
data-ad-client="ca-pub-2190777882714410" 
data-ad-slot="6156507689"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div> <!-- end .et_pb_widget --><div class="et_pb_widget previ-widget"><div data-id="402" id="previ-1181297802"><img width="600" height="600" src='http://www.ballingernews.com/wp-content/uploads/2016/09/poster-ad.jpg' alt='BallingerNews.com' title='BallingerNews.com' /></div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="nav_menu-2" class="fwidget et_pb_widget widget_nav_menu"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="http://www.ballingernews.com/local-restaurants-eateries/">Restaurants &#038; Eateries</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262"><a href="http://www.ballingernews.com/submit-a-news-article/">Submit a News Article (Not associated with Runnels County Register or Ballinger Ledger)</a></li>
<li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href="http://www.ballingernews.com/order-a-banner-advertisement/">Order A Banner Ad</a></li>
<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://www.ballingernews.com/submit-a-classified-ad/">Submit a Classified Ad</a></li>
<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="http://www.ballingernews.com/links/">Links</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div class="fwidget et_pb_widget previ-widget"><div data-id="347" id="previ-935345702"><a href="http://www.ballingernews.com/?s=Max+Pratt"><img width="140" height="140" src='http://www.ballingernews.com/wp-content/uploads/2016/09/9stChurchofChrist_U7CBQ.jpg' alt='9th Street Church of Christ' title='9th Street Church of Christ' /></a></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div class="fwidget et_pb_widget previ-widget"><div data-id="330" id="previ-192438156"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px;" 
data-ad-client="ca-pub-2190777882714410" 
data-ad-slot="8047531289"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div class="fwidget et_pb_widget previ-widget"><div data-id="331" id="previ-1494252094"><a href="http://www.toliverbrothers.com/"><img width="140" height="140" src='http://www.ballingernews.com/wp-content/uploads/2016/09/toliver_9GYMW.jpg' alt='Toliver Brothers' title='Toliver Brothers' /></a></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/BallingerNews/" class="icon" target="_blank">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://www.ballingernews.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>
						<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	









<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="http://www.ballingernews.com/2020/09/14/ballinger-fleeces-the-wolves/" data-title="Ballinger fleeces the Wolves" data-post_id="11946"></div>
					</div>
				</div><div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rounded et_social_sidebar_grow et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ballingernews.com%2F2020%2F09%2F14%2Fballinger-fleeces-the-wolves%2F&#038;t=Ballinger%20fleeces%20the%20Wolves" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="11946" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Ballinger%20fleeces%20the%20Wolves&#038;url=http%3A%2F%2Fwww.ballingernews.com%2F2020%2F09%2F14%2Fballinger-fleeces-the-wolves%2F&#038;via=" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="11946" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ballingernews.com%2F2020%2F09%2F14%2Fballinger-fleeces-the-wolves%2F&#038;t=Ballinger%20fleeces%20the%20Wolves" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="11946" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="11946" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_reddit">
									<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.ballingernews.com%2F2020%2F09%2F14%2Fballinger-fleeces-the-wolves%2F&#038;title=Ballinger%20fleeces%20the%20Wolves" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="11946" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_reddit"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
								<a href="#" rel="nofollow" data-location="sidebar" data-page_id="11946" data-permalink="http://www.ballingernews.com/2020/09/14/ballinger-fleeces-the-wolves/" data-title="Ballinger fleeces the Wolves" class="et_social_open_all">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</a>
							</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ballingernews.com%2F2020%2F09%2F14%2Fballinger-fleeces-the-wolves%2F&#038;t=Ballinger%20fleeces%20the%20Wolves" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="11946" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Ballinger%20fleeces%20the%20Wolves&#038;url=http%3A%2F%2Fwww.ballingernews.com%2F2020%2F09%2F14%2Fballinger-fleeces-the-wolves%2F&#038;via=" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="11946" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ballingernews.com%2F2020%2F09%2F14%2Fballinger-fleeces-the-wolves%2F&#038;t=Ballinger%20fleeces%20the%20Wolves" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="11946" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest" rel="nofollow" data-social_name="pinterest" data-post_id="11946" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_pinterest"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Pinterest</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_reddit">
									<a href="http://www.reddit.com/submit?url=http%3A%2F%2Fwww.ballingernews.com%2F2020%2F09%2F14%2Fballinger-fleeces-the-wolves%2F&#038;title=Ballinger%20fleeces%20the%20Wolves" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="11946" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_reddit"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">reddit</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_all_button">
								<a href="#" rel="nofollow" data-location="sidebar" data-page_id="11946" data-permalink="http://www.ballingernews.com/2020/09/14/ballinger-fleeces-the-wolves/" data-title="Ballinger fleeces the Wolves" class="et_social_open_all">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</a>
							</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script>// <![CDATA[
var th = jQuery('#top-header').height(); var hh = jQuery('#main-header').height(); var fh = jQuery('#main-footer').height(); var wh = jQuery(window).height(); var ch = wh - (th + hh + fh); jQuery('#main-content').css('min-height', ch);
// ]]></script><script type='text/javascript' src='http://www.ballingernews.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.14'></script>
<script type='text/javascript' src='http://www.ballingernews.com/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/www.ballingernews.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.ballingernews.com\/2020\/09\/14\/ballinger-fleeces-the-wolves\/","stats_nonce":"ec7c3ecf33","share_counts":"758355b97d","follow_counts":"f14435e389","total_counts":"2d1be1cb6e","media_single":"f70717f2b7","media_total":"d1fe822749","generate_all_window_nonce":"ec88277c85","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ballingernews.com/wp-content/plugins/monarch/js/custom.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.ballingernews.com/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.14'></script>
<script type='text/javascript' src='http://www.ballingernews.com/wp-content/themes/Divi/js/custom.js?ver=3.0.14'></script>
<script type='text/javascript' src='http://www.ballingernews.com/wp-content/themes/Divi/js/smoothscroll.js?ver=3.0.14'></script>
<script type='text/javascript' src='http://www.ballingernews.com/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.14'></script>
<script type='text/javascript' src='http://www.ballingernews.com/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.14'></script>
<script type='text/javascript' src='http://www.ballingernews.com/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.ballingernews.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.ballingernews.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.ballingernews.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a3dd20120c","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"328d506500","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"11946","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ballingernews.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.14'></script>
<script type='text/javascript' src='http://www.ballingernews.com/wp-content/uploads/wtfdivi/wp_footer.js?1472854117&#038;ver=4.6.1'></script>
<script type='text/javascript' src='http://www.ballingernews.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>